[ T4] nawiew przod t4 z klimatronikiem problem !!!

Moderatorzy: wojjan, chemik211

stefany
Stary wyjadacz
Posty: 1258
Rejestracja: czw 01 lut, 2007 15:04

[ T4] nawiew przod t4 z klimatronikiem problem !!!

Post autor: stefany » czw 13 mar, 2008 18:36

witam. mam taki roblem z nawiewem przod w t4
a mianowicie raz mi dmucha ( wetylator sie kreci ) a raz mimo ze reguluje moca nawiewu wentylator stoi w miejscu. niema na to jakotakiej reguly raz dziala ok a raz wcale. jeszcze co zauwazylem to wyswietlacz klimatronika mrognie cztery razy ale to niezawsze i wtedy jak zamroga to na 100 % niezadziala nawiew.
zna ktos moze jak mozna z klawiatury klimatronika zrobic test klimatronika :?:
probowalem sposobem jak w passacie ale niestety niedziala musi byc jakis inny uklad klawiszy
a moze ktos juz przerabial taki temat u siebie :?:
a gdzie jest silniczek nagrzewnicy przod wie ktos moze :?:
bo ja osobiscie podejrzewam ze moze sie szczotki zawieszaja ale niewiem jak sie dostac do wetylatora i gdzie on jest :?:
www.jeden-procent-podatku.xt.pl

Ernest
Uzależniony
Posty: 195
Rejestracja: wt 30 sty, 2007 18:09

Post autor: Ernest » czw 13 mar, 2008 19:29

Ja tak mialem raz jak mi sie bezpiecznik spalil, i wentylator chodzil mi tylko jak na max go dalem i tez po odpaleniu wyswietlacz mrugal.
Skoro jednak piszesz, ze raz dziala a raz nie to pewnie albo jakis kabelek Ci nie styka (moze po zimie zasniedzial) albo wlasnie szczotki.
Jesli chodzi o umiejscowienie wentylatora to jest on pod schowkiemz prawej strony konsoli. Widac go tez jak sciagniesz filtr pylkowy.
Pozdrawiam
Ernest
Nie masz nic do powiedzenia to nie pisz!

Hernandez

Post autor: Hernandez » czw 13 mar, 2008 19:36

stefany1 pisze:osobiscie podejrzewam ze moze sie szczotki zawieszaja
dobrze podejrzewasz, u mnie to samo było już w dwóch autach, niestety to nie tylko szczotki ale cały komutator się wytarł, musiałem wymienić wentylator na nowy, jak dasz rade sięgnąć do niego zdejmując filtr przeciw pyłkowy to pchnij go, jak zacznie sie kręcić to na bank historia ze szczotkami lub komutatorem, jak nie ruszy to gdzieś wtyczka nie łączy.
Pozdr.

witek08300
Prawie uzależniony
Posty: 105
Rejestracja: ndz 09 gru, 2007 18:55

Re: nawiew przod t4 z klimatronikiem problem !!!

Post autor: witek08300 » czw 13 mar, 2008 19:55

Siema

Mam identycznie w moim aucie

Wymienilem już oporniki nawiewu, cześć kabli bo się okazało, ze były przegrzane i ostatecznie po testach okazało się, ze jescze jest uszkodzony sterownik klimatronika (to z guziakmi i wyswietlaczem zamontowane w desce).

Szukam używki bo w salonie chca 2000 :(
WITEK

grzesiex
Stary wyjadacz
Posty: 477
Rejestracja: śr 24 sty, 2007 21:58

Post autor: grzesiex » czw 13 mar, 2008 23:16

stefany1 pisze:wyswietlacz klimatronika mrognie cztery razy
Sygnalizuje wykrytą usterkę w układzie. Podłączenie pod komputer wykryje co to takiego, ale przed tym krokiem sprawdź tak jak radzą koledzy silnik dmuchawy wnętrza, i dodatkowo jego rezystor.
Grześ.

stefany
Stary wyjadacz
Posty: 1258
Rejestracja: czw 01 lut, 2007 15:04

Post autor: stefany » pt 14 mar, 2008 19:47

dzieki za pomoc wyciagnolem filtr kabinowy i tylko palcem dotknolem lopatek wentylarora i ruszyl.
czyli musze sie dostac do silniczka.
rozumiem ze przez poduszke pasazera ( schowek ) dostane sie i go wymontuje :?:
www.jeden-procent-podatku.xt.pl

Ernest
Uzależniony
Posty: 195
Rejestracja: wt 30 sty, 2007 18:09

Post autor: Ernest » pt 14 mar, 2008 19:57

Poduszki nie musisz ruszac, wystarczy ze sciagniesz schowek.
Nie pamietam dokladnie czy da sie wyciagnac sam wentylator bez wyciagania jego obudowy. Jesli bedzie trzeba wyciagac go z obudowa, to pozniej bedzie troche ciezko zalozyc zatrzaski ktore lacza ja z nagrzewnica. Ale na 90% da sie to zrobic bez wyciagania obudowy.
Pozdrawiam
Ernest
Nie masz nic do powiedzenia to nie pisz!

Hernandez

Post autor: Hernandez » sob 15 mar, 2008 02:21

witek08300 pisze:Mam identycznie w moim aucie
To zrób co kolega Stefany1, może pomoże, a wtedy te 2000PLN za sterownik gratis ode mnie Ci zostanie. Pozdr.

witek08300
Prawie uzależniony
Posty: 105
Rejestracja: ndz 09 gru, 2007 18:55

Post autor: witek08300 » ndz 16 mar, 2008 17:09

Hernandez pisze:
witek08300 pisze:Mam identycznie w moim aucie
To zrób co kolega Stefany1, może pomoże, a wtedy te 2000PLN za sterownik gratis ode mnie Ci zostanie. Pozdr.
Problem teraz w tym, ze chodzi dmuchawa tylko się nie słucha do końca kresek na wyświetlaczu :(
WITEK

Hernandez

Post autor: Hernandez » ndz 16 mar, 2008 17:23

witek08300 pisze:Problem teraz w tym, ze chodzi dmuchawa tylko się nie słucha do końca kresek na wyświetlaczu :(
dokładniej to opisz jak możesz

dawid1984
Stary wyjadacz
Posty: 1009
Rejestracja: ndz 03 wrz, 2006 13:23

Re: [ T4] nawiew przod t4 z klimatronikiem problem !!!

Post autor: dawid1984 » wt 04 gru, 2018 19:43

Hej.W jaki sposób zdemontować dmuchawę w T4 z poduszką ?

Na moje oko trzeba wyciągnąć poduszkę żeby się tam dostać?
Biodiesel - Flower Power
[url=http://dawid1984.wrzuta.pl/obraz/81HYLFEFhZF/27052009225][img]http://c6.wrzuta.pl/wm19529/5555136100184e714ae8abaf/27052009225?[/img][/url]

Awatar użytkownika
4transporter
owner
owner
Posty: 1956
Rejestracja: pt 08 lut, 2008 23:01

Re: [ T4] nawiew przod t4 z klimatronikiem problem !!!

Post autor: 4transporter » śr 05 gru, 2018 04:40

Od dołu po zdjęciu półki / schowka jest dobry dostęp

[ Post made via iPhone ]
Admin

ODPOWIEDZ

Wróć do „Ogrzewanie-Klimatyzacja-Webasto”